anonymous Log in
Search
Recents:
v3.0
gxpatterns-l
Important for extending GeneXus Salto: Compatibility Package Number changed
07/12/15 17:25

ab7723

Replies: 0

Dear all,
the next build of GeneXus Salto requires .NET framework 4.6.
Patterns and extensions must be built with a new SDK available now at
www.gxtechnical.com/salto.
There are more details at the night builds log
<http://wiki.genexus.com/commwiki/servlet/hwikibypageid?27606>.
Please download the new SDK and provide your users with a new version of
your pattern or extension to work with GeneXus Salto.
Regards,
GeneXus Team


Back to gxpatterns-l