anonymous Log in
Search
Recents:
v3.0
gx-l
Nuevo error en GX16 U6 + WWP 12.26
07/11/19 00:31

plusvalia

Replies: 1

Hola todos,
Hace unos días actualicé una KB a GX16 U6 y me esta saliendo el siguiente error al hacer Build All, aunque pareciera que es irrelevante porque el Build no falla y no he detectado ningún problema de funcionamiento (aún):
> Refreshing instance 'WorkWithPlusClaimRecovery'
> error: Service not found: '234dedf1-8a2f-4449-abb8-d594d1a81a79'.
> Success: Pattern generation (Work With Plus)
> ========== Copying Module 'GeneXus' started ==========
> Success: Copying Module ‘GeneXus'
Tengo WWP 12.26 y estoy generando Web .NET con SQL Server.
¿A alguien le está pasando?
Saludos,
Mateo Fernández
Executive Partner
Email: mateofd@plusvalialabs.com
LinkedIn: https://www.linkedin.com/in/mateofd <https://www.linkedin.com/in/mateofd>
Web: http://www.plusvalialabs.com <http://www.plusvalialabs.com/>
Make Tech Work for You...not the other way around
Don't print this email unless you have to. Let's protect the Environment.
No imprima este correo electrónico si no es necesario. Protejamos el Medio Ambiente.
-----------------------------------------
Para Suscribirse/Desuscribirse:
http://www.gxtechnical.com/cgi-bin/hforum.exe?2,3,30,1
Por consultas owner-gx-l@gxtech.com.uy
Replies

baldomero.olvera

07/11/19 00:49
Ejecutaste el wizard de wwp para que actualice los objetos a la nueva versión? El mié., 6 nov. 2019 a las 17:32, Mateo Fernández (< mateofd@plusvalialabs.com>)


Back to gx-l