anonymous Log in
Search
Recents:
v3.0
gxflow-l
Error instalador ClienteFlow
26/11/18 22:19

martin gaston

Replies: 1

Hola estamos haciendo algunas pruebas de migracion de flow desde la version Evo3 a Gx15 U5. Generamos con Java y la base de datos es DB2. Descargamos el cliente de flow Gx15U5 Cuando ejecutamos el instalador se produce el un error, como si la aplicacion quisiera descargar algo de la red (ver imagenes) [image: Screenshot_InstalacionClienteFlowGx15.png] [image: Screenshot_InstalacionClienteFlowGx15_2.png] [image: Screenshot_InstalacionClienteFlowGx15_3.png] Probamos con distintas versiones del instalador y funciono correctamente con el upgrade 10. ¿ Se pueden utilizar estos paquetes para el upgrade 5? caso contrario ¿hay forma de obtener los paquetes adecuados? Saludos
Replies

mdavila

27/11/18 12:20
Buen día Martin, Es un error que tuvimos con algunos setups que ya está solucionado en versiones actuales. Te envío las plataformas DB2 for iSeries V5R4 para la versión V15 upgrade 5 a tu mail personal. Saludos. El lun., 26 de nov. de 2018 a la(s) 19:20, Martin Gaston ( lonasmartin@gmail.com)


Back to gxflow-l