anonymous Log in
Search
Recents:
v3.0
xev2
Imcompatibilidade GxKBN com IPAD 1?
11/07/12 16:21

matheus_br

Replies: 0

Boa tarde, estou usando o GXKBN 1.5 com Ev2 versão 54798, o problema é que no IPAD 2 ou 3, o gxkbn roda normalmente e no ipad 1, ele fecha toda hora ao executar o aplicativo. Lembrando que o IOS nos 3 ipad estão iguais também com a versão 5.1. O que poderia ser? Atenciosamente, Matheus Primon


Back to xev2